ocaml-variantsversion
5.0.0+trunk

5.0.0 obsolete development package

Replaced with ocaml-variants.5.0.1+trunk

AuthorsXavier Leroy, Damien Doligez, Alain Frisch, Jacques Garrigue, Didier Rémy and Jérôme Vouillon
LicenseLGPL-2.1-or-later WITH OCaml-LGPL-linking-exception
Published
Homepagehttps://ocaml.org
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerplatform@lists.ocaml.org
Availablefalse
Conflicts
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-variants/ocaml-variants.5.0.0+trunk/opam