ocaml-variantsversion
4.02.3+musl

OCaml 4.02.3 compiled with musl-gcc

Requires musl-gcc to be installed (apt-get install musl-tools on Debian)

Published
Maintainerplatform@lists.ocaml.org
Dependencies
Conflicts
Source [http] http://caml.inria.fr/pub/distrib/ocaml-4.02/ocaml-4.02.3.tar.gz
md5=ef1a324608c97031cbd92a442d685ab7
StatisticsInstalled 1016 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-variants/ocaml-variants.4.02.3+musl/opam
Required by