ocaml-variantsversion
4.02.1+modular-implicits

OCaml 4.02, with support for modular implicits.

Published
Maintainerplatform@lists.ocaml.org
Dependencies
Conflicts
Source [http] https://github.com/ocamllabs/ocaml-modular-implicits/archive/modular-implicits.tar.gz
md5=a943f1fe4ae63deb7e4f898c6a8159ba
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-variants/ocaml-variants.4.02.1+modular-implicits/opam
Required by