ocaml-variantsversion
4.02.1+modular-implicits-ber

OCaml 4.02, with support for modular implicits and staging.

Published
Maintainerplatform@lists.ocaml.org
Dependencies
Conflicts
Source [http] https://github.com/yallop/ocaml/archive/modular-implicits-ber.tar.gz
md5=67d777c7ee15fecf1124547c1122d171
StatisticsInstalled 6 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-variants/ocaml-variants.4.02.1+modular-implicits-ber/opam
Required by