ocaml-variantsversion
4.06.1+musl+static+flambda

Official 4.06.1 release compiled with musl-clang -static and with flambda activated

Requires musl-clang to be installed (package musl on Arch Linux or musl-tools on Debian)

Published
Maintainerplatform@lists.ocaml.org
Dependencies
Conflicts
Source [http] https://github.com/ocaml/ocaml/archive/4.06.1.tar.gz
md5=d02eb67b828de22c3f97d94b3c46acba
StatisticsInstalled 2550 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-variants/ocaml-variants.4.06.1+musl+static+flambda/opam
Required by