ocaml-variantsversion
4.07.0+beta2+force-safe-string

Second beta for 4.07.0 with safe strings forced globally

Published
Maintainerplatform@lists.ocaml.org
Dependencies
Conflicts
Source [http] https://github.com/ocaml/ocaml/archive/4.07.0+beta2.tar.gz
md5=7730fea507d108b5e30ced23613980c8
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-variants/ocaml-variants.4.07.0+beta2+force-safe-string/opam
Required by