ocaml-variantsversion
4.06.0+beta2+default-unsafe-string

Second beta for 4.06.0, without safe strings by default

Published
Maintainerplatform@lists.ocaml.org
Dependencies
Conflicts
Source [http] https://github.com/ocaml/ocaml/archive/4.06.0+beta2.tar.gz
md5=d3beca2a7d12c42c6b2585557ba59c4a
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-variants/ocaml-variants.4.06.0+beta2+default-unsafe-string/opam
Required by