ocaml-variantsversion
4.04.0+beta1+flambda

first beta for 4.04.0, configured with flambda

Published
Maintainerplatform@lists.ocaml.org
Available!(os = "macos" & arch = "arm64")
Dependencies
Conflicts
Source [http] https://github.com/ocaml/ocaml/tarball/4.04.0+beta1
md5=1f612e3daf7e0c7f5435e9643a531843
StatisticsInstalled 4 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-variants/ocaml-variants.4.04.0+beta1+flambda/opam
Required by