ocaml-migrate-parsetree-ocamlbuildversion

Ocamlbuild plugin for ocaml-migrate-parsetree

This package provides an ocamlbuild plugin that can be used to produce optimized on-demand statically linked ppx drivers, as Dune does by default.

Tags syntax org:ocamllabs
AuthorJérémie Dimino <jeremie@dimino.org>
LicenseLGPL-2.1
Published
Homepagehttps://github.com/let-def/ocaml-migrate-parsetree
Issue Trackerhttps://github.com/let-def/ocaml-migrate-parsetree/issues
Maintainerfrederic.bour@lakaban.net
Dependencies
Source [http] https://github.com/let-def/ocaml-migrate-parsetree/releases/download/v1.2.0/ocaml-migrate-parsetree-v1.2.0.tbz
md5=cc6fb09ad6f99156c7dba47711c62c6f
StatisticsInstalled 17180 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-migrate-parsetree-ocamlbuild/ocaml-migrate-parsetree-ocamlbuild.1.2.0/opam
No package is dependent