ocaml-migrate-parsetree-ocamlbuild

AuthorJérémie Dimino <jeremie@dimino.org>
LicenseLGPL-2.1
Homepagehttps://github.com/let-def/ocaml-migrate-parsetree
Issue Trackerhttps://github.com/let-def/ocaml-migrate-parsetree/issues
Tagssyntax and org:ocamllabs
Maintainerfrederic.bour@lakaban.net
Dependencies
&jbuilder>= 1.0+beta7
ocaml-migrate-parsetree
ocamlbuild
Availableocaml-version >= "4.02.0"
PublishedJun 7, 2017
Source [http] https://github.com/let-def/ocaml-migrate-parsetree/archive/1.0.1.tar.gz
b2abce65e3e9057af3fe96fa8e9d088b
StatisticsInstalled 2 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-migrate-parsetree-ocamlbuild/ocaml-migrate-parsetree-ocamlbuild.1.0.1/opam

ocamlbuild plugin for ocaml-migrate-parsetree

Configure ocamlbuild for building ppx drivers using ocaml-migrate-parsetree.

No package is dependent