spotify-web-api

Maintainer john.else@gmail.com
Dependencies
& atdgen
biniou
cohttp >= 0.10.0
lwt
ocamlbuild
ounit
ssl
uri
yojson
Available ocaml-version >= "4.01.0"
Published Feb 26, 2015
Source [http] http://github.com/johnelse/ocaml-spotify-web-api/archive/0.2.0.tar.gz
4aba2ceffa2ff3980ca0ca918f62f133
Statistics Installed 26 times in last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/spotify-web-api/spotify-web-api.0.2.0/opam

OCaml library for interacting with the web-based Spotify metadata API

Necessary for
spotify-cli