flow

Maintainerseb@mondet.org
Dependencies
&core>= 109.36.00&<= 109.47.00
lwt>= 2.4.0&2.5.0
ocamlfind
omake
ssl
Availableocaml-version >= "4.00.0" & ocaml-version < "4.01.0"
PublishedFeb 13, 2013
Source [http] https://github.com/smondet/flow/archive/0.2.tar.gz
e9acc8df3aeff5501f9bd1b5ad563937
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/flow/flow.0.2/opam

Exceptionless “systems” library on top of Core and Lwt

Necessary for
biocaml
&>= 0.3.0
0.4.0
Optional for
biocaml
0.3.0