flow

Maintainerseb@mondet.org
Dependencies
&core
lwt>= 2.4.0&2.5.0
ocamlfind
omake
ssl
Availableocaml-version < "4.01.0"
PublishedDec 18, 2012
Source [http] https://github.com/smondet/flow/archive/0.1.tar.gz
d4e1855c8085d81dc8cc9f8d9a047626
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/flow/flow.0.1/opam

Exceptionless “systems” library on top of Core and Lwt

Optional for
biocaml
0.3.0