ez_apiversion

Easy API library and tools

AuthorsCagdas Bozman <cagdas.bozman@ocamlpro.com>, Michael Laporte <michael.laporte@ocamlpro.com>, Fabrice Le Fessant <fabrice.le_fessant@ocamlpro.com>, Maxime Levillain <maxime.levillain@ocamlpro.com> and Alain Mebsout <alain.mebsout@ocamlpro.com>
LicenseLGPL-2.1-only with OCaml-LGPL-linking-exception
Published
Homepagehttps://github.com/ocamlpro/ez_api
Issue Trackerhttps://github.com/ocamlpro/ez_api/issues
MaintainerFabrice Le Fessant <fabrice.le_fessant@ocamlpro.com>
Dependencies
Optional dependencies
Conflicts
Source [http] https://github.com/ocamlpro/ez_api/archive/1.1.1.tar.gz
md5=65d5fef737c82120d579d10a1727b8e4
sha512=2ea5c072d5a4c264263264cfd485eadae2bd7f47949dbc9cb4cf93db89640d91542463ed8b9f4d6679f21bbd1efbfa6c224ff36f1807a8d8af9d0568cf8a4292
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ez_api/ez_api.1.1.1/opam
No package is dependent