ez_apiversion

Easy API library and tools

AuthorsCagdas Bozman <cagdas.bozman@ocamlpro.com>, Michael Laporte <michael.laporte@ocamlpro.com>, Fabrice Le Fessant <fabrice.le_fessant@ocamlpro.com>, Maxime Levillain <maxime.levillain@ocamlpro.com> and Alain Mebsout <alain.mebsout@ocamlpro.com>
LicenseLGPL-2.1-only with OCaml-LGPL-linking-exception
Published
Homepagehttps://github.com/ocamlpro/ez_api
Issue Trackerhttps://github.com/ocamlpro/ez_api/issues
MaintainerFabrice Le Fessant <fabrice.le_fessant@ocamlpro.com>
Dependencies
Optional dependencies
Conflicts
Source [http] https://github.com/OCamlPro/ez_api/archive/v1.0.0.tar.gz
md5=d4dcb8a0be9cf87fca6471cecf083d9a
sha512=452a5de00bf0b51926d9c4c5c9062981c372ebce9ccfd0586b1e1b9b42c96721035dc7cd405e4bdd936ae0a7e69f442e4063713756b7cdac246319198fb89e2c
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ez_api/ez_api.1.0.0/opam
No package is dependent