spoc

Authormathias bourgoin
LicenseCeCILL-B
Homepagehttps://mathiasbourgoin.github.io/SPOC/
Issue Trackerhttps://github.com/mathiasbourgoin/SPOC/issues
Maintainermathias bourgoin <mathias.bourgoin@univ-orleans.fr>
Dependencies
&camlp4
ctypes
ctypes-foreign
Availableocaml-version >= "4.01.0"
PublishedJul 24, 2017
Source [http] https://github.com/mathiasbourgoin/SPOC/archive/20170724.tar.gz
96d5c838f1bb938d3dee6b7e61370df6
StatisticsInstalled 6 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/spoc/spoc.20170724/opam

High-level GPGPU programming library for OCaml.

Library : spoc by : mathias bourgoin mathias.bourgoin@univ-orleans.fr

Necessary for
sarek