sociaml-vcardversion

vCard library for OCaml

Library for parsing and creating contact information in the vCard format. Currently only version 4.0 of the vCard specification is supported.

AuthorDominic Price
LicenseISC
Published
Homepagehttps://github.com/dominicjprice/sociaml-vcard
Maintainerdominic.price@nottingham.ac.uk
Dependencies
Conflicts
Source [http] https://github.com/dominicjprice/sociaml-vcard/archive/v0.1.0.tar.gz
md5=71a800fdf3847497dfcef29fe913a9ea
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/sociaml-vcard/sociaml-vcard.0.1.0/opam
No package is dependent