seq

Author
Homepage
Issue Trackerhttps://caml.inria.fr/mantis/main_page.php
Maintainer
Availableocaml-version >= "4.07.0"
PublishedJun 27, 2018
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/seq/seq.base/opam

Compatibility package for OCaml's standard iterator type starting from 4.07.

Necessary for
oseq
Optional for
stdcompat
>= 3