opium-graphqlversion

Run GraphQL servers with Opium

This package allows you to execute Opium requests against GraphQL schemas built with graphql.

AuthorsRudi Grinberg, Anurag Soni and Thibaut Mattio
LicenseMIT
Published
Homepagehttps://github.com/rgrinberg/opium
Issue Trackerhttps://github.com/rgrinberg/opium/issues
MaintainerRudi Grinberg <me@rgrinberg.com>
Dependencies
Source [http] https://github.com/rgrinberg/opium/releases/download/0.20.0/opium-0.20.0.tbz
sha256=326b91866de90baf535f8b7d4b2ff23e39d952e573c04b3c13f1054b59ff2fb6
sha512=59b83e7c8fe5f7ae328fb7f2343fe5b8fb735e8f6ee263cfd6c75bb179688ef7cf2b4586b35a2231ed3f3c1ada543021b7a4759326ae095eb77a5f38b9fa3a8a
StatisticsInstalled 432 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/opium-graphql/opium-graphql.0.20.0/opam
No package is dependent