ocamlbrowserversion

OCamlBrowser Library Explorer

Require LablTk. For details, see https://forge.ocamlcore.org/projects/labltk/

AuthorJacques Garrigue et al., Nagoya University
LicenseLGPL-2.1-or-later with OCaml-LGPL-linking-exception
Published
Homepagehttp://labltk.forge.ocamlcore.org/
Issue Trackerhttps://github.com/garrigue/labltk/issues
Maintainergarrigue@math.nagoya-u.ac.jp
Dependencies
Source [http] https://github.com/garrigue/labltk/archive/8.06.7.tar.gz
md5=bb0d6ffd49b7f08eda045fdf6c4964b8
StatisticsInstalled 50 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocamlbrowser/ocamlbrowser.4.08.1/opam
No package is dependent