ocaml-variantsversion
4.02.2+improved-errors

Switch for 4.02.2 improved-errors branch by Arthur Charguéraud

Published
Maintainerplatform@lists.ocaml.org
Dependencies
Conflicts
Source [http] https://github.com/charguer/ocaml/archive/4.02.2+improved-errors.tar.gz
md5=93eba0d8e6df7152952040fc1f5d736f
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ocaml-variants/ocaml-variants.4.02.2+improved-errors/opam
Required by