mirage-www

Maintaineranil@recoil.org
Dependencies
&cow>= 0.9.0&2.0.0
cowabloga0.0.3
mirage>= 1.0.3&<= 1.0.4
mirage-console-unix>= 1.0.0
mirage-fs-unix>= 1.0.0
mirage-http-unix>= 1.0.0
mirage-tcpip-unix
OCaml>= 4.00.0
PublishedFeb 1, 2014
Source [http] https://github.com/mirage/mirage-www/archive/1.0.0.tar.gz
aebc3c5daecc5c94ffc08c5eaebe792f
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/mirage-www/mirage-www.1.0.0/opam

MirageOS website (written with MirageOS)

No package is dependent