mirage-no-solo5version

Virtual package conflicting with mirage-solo5

Authormirageos-devel@lists.xenproject.org
LicenseBSD2
Published
Homepagehttps://mirage.io
Maintainermirageos-devel@lists.xenproject.org
Dependencies
Conflicts
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/mirage-no-solo5/mirage-no-solo5.1/opam
Required by