lua_parserversion

A Lua 5.2 Parser

This is a parser and pretty-printer for lua 5.2

AuthorJason D. Nielsen
LicenseMIT
Published
Homepagehttps://github.com/drjdn/ocaml_lua_parser
Issue Trackerhttps://github.com/drjdn/ocaml_lua_parser/issues
Maintainerdrjdnielsen@gmail.com
Dependencies
Source [http] https://github.com/drjdn/ocaml_lua_parser/archive/1.0.0.tar.gz
md5=040b79da95d5dbe7d5d2ecc03320b72e
sha512=537e2b38bf8590e9fc4592f4e39a6a8ad3029693e6b052376d342c13be9349fa4db3d3a2557e7ffaeb6580ad929d681271d951d0b619d3c6ca448042412e4a74
StatisticsInstalled 18 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/lua_parser/lua_parser.1.0.0/opam
No package is dependent