ledit

Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
camlp5
PublishedAug 21, 2012
Source [http] http://pauillac.inria.fr/~ddr/ledit/distrib/src/ledit-2.03.tgz
3a70ee7d5d5e2dfb905a1ac2e1e60276
StatisticsInstalled 26 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ledit/ledit.2.03/opam

Line editor, a la rlwrap

One-line editor written in OCaml. It provides line editing for the Caml toplevels, as well as other interactive Unix commands.

No package is dependent