kaputt

Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
&num
ocamlbuild
ocamlfind
Availableocaml-version < "4.02.0"
PublishedAug 21, 2012
Source [http] http://kaputt.x9c.fr/distrib/kaputt-1.1.tar.gz
d96e6b953f118952b517a7ef98dba055
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/kaputt/kaputt.1.1/opam

Testing tool

Necessary for
oml
>= 0.0.7
ranger
Optional for
forkwork
>= 0.3.2