fftw3

AuthorChristophe Troestler <Christophe.Troestler@umons.ac.be>
LicenseLGPL-2.1 with OCaml linking exception
Homepagehttps://github.com/Chris00/fftw-ocaml
Issue Trackerhttps://github.com/Chris00/fftw-ocaml/issues
MaintainerChristophe.Troestler@umons.ac.be
Dependencies
&archimedes
lacaml
ocamlfind
Availableocaml-version >= "3.12.1"
PublishedJul 18, 2015
Source [http] https://github.com/Chris00/fftw-ocaml/releases/download/0.7.2/ocaml-fftw3-0.7.2.tar.gz
1c97c07ae423293ad4608acaac5a7735
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/fftw3/fftw3.0.7.2/opam

Binding to the famous Fast Fourier Transform library FFTW

No package is dependent