ez_pgocamlversion

A simple library to work with pgocaml

AuthorFabrice Le Fessant <fabrice.le_fessant@ocamlpro.com>
LicenseLGPL-2.1-only with OCaml-LGPL-linking-exception
Published
Homepagehttps://github.com/ocamlpro/ez_pgocaml
Issue Trackerhttps://github.com/ocamlpro/ez_pgocaml/issues
MaintainerFabrice Le Fessant <fabrice.le_fessant@ocamlpro.com>
Dependencies
Source [http] https://github.com/ocamlpro/ez_pgocaml/archive/v1.0.tar.gz
sha256=57b409aeef2e0e5e372ba23d4ca40a5e62f5d85d3a69aeab301d0670da4a986c
StatisticsInstalled 7 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ez_pgocaml/ez_pgocaml.1.0.0/opam
No package is dependent