docker-apiversion

Binding to the Docker Remote API

Control Docker https://www.docker.com/ containers using the remote API.

AuthorChristophe Troestler <Christophe.Troestler@umons.ac.be>
LicenseLGPL-3.0 with OCaml linking exception
Published
Homepagehttps://github.com/Chris00/ocaml-docker
Issue Trackerhttps://github.com/Chris00/ocaml-docker/issues
MaintainerChristophe Troestler <Christophe.Troestler@umons.ac.be>
Dependencies
Source [http] https://github.com/Chris00/ocaml-docker/releases/download/0.1/docker-api-0.1.tar.gz
md5=6745c33bddc7437d8bd725b91e783b93
StatisticsInstalled 5 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/docker-api/docker-api.0.1/opam
No package is dependent