cordova-plugin-push-notifications

AuthorDanny Willems <contact@danny-willems.be>
LicenseLGPL-3.0 with OCaml linking exception
Homepagehttps://github.com/dannywillems/ocaml-cordova-plugin-push
Issue Trackerhttps://github.com/dannywillems/ocaml-cordova-plugin-push/issues
MaintainerDanny Willems <contact@danny-willems.be>
Dependencies
gen_js_api
Availableocaml-version >= "4.03.0"
PublishedOct 27, 2016
Source [http] https://github.com/dannywillems/ocaml-cordova-plugin-push-notifications/archive/v1.1.2.zip
07d8b7d7c46c06b7da0d042054d02bb9
StatisticsInstalled 11 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/cordova-plugin-push-notifications/cordova-plugin-push-notifications.1.1.2/opam

Binding OCaml to phonegap-plugin-push using gen_js_api.

Binding OCaml to phonegap-plugin-push using gen_js_api. See https://github.com/dannywillems/ocaml-cordova-plugin-list for the complete list of bindings to Cordova plugins.

No package is dependent