cordova-plugin-dialogsversion

Binding OCaml to cordova-plugin-dialogs using gen_js_api.

Binding OCaml to cordova-plugin-dialogs using gen_js_api. See https://github.com/dannywillems/ocaml-cordova-plugin-list for the complete list of bindings to Cordova plugins.

AuthorDanny Willems <contact@danny-willems.be>
LicenseLGPL-3.0 with OCaml linking exception
Published
Homepagehttps://github.com/dannywillems/ocaml-cordova-plugin-dialogs
Issue Trackerhttps://github.com/dannywillems/ocaml-cordova-plugin-dialogs/issues
MaintainerDanny Willems <contact@danny-willems.be>
Dependencies
Source [http] https://github.com/dannywillems/ocaml-cordova-plugin-dialogs/archive/v1.0.tar.gz
md5=f3c8ca4304836167b0b18d85f4631893
StatisticsInstalled 7 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/cordova-plugin-dialogs/cordova-plugin-dialogs.1.0/opam
No package is dependent