cordova-plugin-datepickerversion

Binding OCaml to cordova-plugin-datepicker using gen_js_api.

Binding OCaml to cordova-plugin-datepicker using gen_js_api. See https://github.com/dannywillems/ocaml-cordova-plugin-list for the complete list of bindings to Cordova plugins.

AuthorDanny Willems <contact@danny-willems.be>
LicenseLGPL-3.0 with OCaml linking exception
Published
Homepagehttps://github.com/dannywillems/ocaml-cordova-plugin-datepicker
Issue Trackerhttps://github.com/dannywillems/ocaml-cordova-plugin-datepicker/issues
MaintainerDanny Willems <contact@danny-willems.be>
Dependencies
Source [http] https://github.com/dannywillems/ocaml-cordova-plugin-datepicker/archive/v1.0.tar.gz
md5=ae9a4c023850d26f725d5bc6752db771
StatisticsInstalled 2 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/cordova-plugin-datepicker/cordova-plugin-datepicker.1.0/opam
No package is dependent