conf-xenversion

Virtual package relying on Xen headers

This package can only install if the Xen headers are installed on the system.

Authorhannes@mehnert.org
LicensesGPLv2 and LGPL3
Published
Homepagehttps://xenproject.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhannes@mehnert.org
Availableos != "macos"
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-xen/conf-xen.1/opam
Required by