conf-secp256k1

AuthorDavide Gessa <gessadavide@gmail.com>
LicenseMIT
Homepagehttps://github.com/dakk/conf-secp256k1
Issue Trackerhttps://github.com/dakk/conf-secp256k1/issues
MaintainerDavide Gessa <gessadavide@gmail.com>
PublishedSep 13, 2017
Source [http] https://github.com/dakk/conf-secp256k1/archive/1.0.0.tar.gz
6492be9ed737be2a2b9f4db7d015b1e8
StatisticsInstalled 30 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-secp256k1/conf-secp256k1.1.0.0/opam

Virtual package relying on a secp256k1 lib system installation.

This package can only install if the secp256k1 lib is installed on the system.

Necessary for
secp256k1
>= 0.3.1