conf-sdl-gfxversion

Virtual package relying on a sdl-gfx system installation

This package can only install if libsdl-gfx is installed on the system.

AuthorSam Lantinga
LicenseLGPL 2.1
Published
Homepagehttp://www.ferzkopp.net/joomla/software-mainmenu-14/4-ferzkopps-linux-software/19-sdlgfx
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-sdl-gfx/conf-sdl-gfx.1/opam
Required by
Optionally used by