conf-nanomsgversion

Virtual package relying on a nanomsg system installation

This package can only install if the nanomsg lib is installed on the system.

AuthorMartin Sustrik
LicenseMIT/X11
Published
Homepagehttp://nanomsg.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
MaintainerVincent Bernardoff
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-nanomsg/conf-nanomsg.0/opam
Required by