conf-libffiversion

Virtual package relying on a libffi system installation

This package can only install if the libffi is installed on the system.

AuthorAnthony Green
LicenseMIT
Published
Homepagehttp://sourceware.org/libffi/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainerblue-prawn
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-libffi/conf-libffi.1/opam
No package is dependent