conf-leveldbversion

Virtual package relying on a LevelDB lib system installation

This package can only install if the LevelDB lib is installed on the system.

AuthorsJeffrey Dean, Sanjay Ghemawat and Google Inc.
LicenseBSD
Published
Homepagehttp://code.google.com/p/leveldb/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainermfp@acm.org
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-leveldb/conf-leveldb.1/opam
Required by