conf-gssapiversion

Virtual package relying on a krb5-gssapi system installation.

This package can only install if the krb5-gssapi lib is installed on the system.

Published
Maintainervb@luminar.eu.org
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-gssapi/conf-gssapi.1/opam
Optionally used by