conf-gmpversion

Virtual package relying on a GMP lib system installation

This package can only install if the GMP lib is installed on the system.

Authornbraud
LicenseGPL
Published
Homepagehttp://gmplib.org/
Issue Trackerhttps://github.com/ocaml/opam-repository/issues
Maintainernbraud
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/conf-gmp/conf-gmp.1/opam