camlp5version

Preprocessor-pretty-printer of OCaml

Published
Maintainerhttps://github.com/ocaml/opam-repository/issues
Dependencies
Conflicts
  • coq=8.4.6~camlp4
Source [http] http://pauillac.inria.fr/~ddr/camlp5/distrib/src/camlp5-6.04.tgz
md5=0fcd56e4512ef9da41808331d8e1d197
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/camlp5/camlp5.6.04/opam
Required by