bt

AuthorNicolas Ojeda Bar <n.oje.bar@gmail.com>
LicenseMIT
Maintainern.oje.bar@gmail.com
Dependencies
&bitstring
cmdliner
cohttp>= 0.11.2
cryptokit
lwt2.4.7
ocamlbuild
ocamlfind
qcheck
ssl
uri
zarith
Availableocaml-version >= "4.01.0"
PublishedMay 11, 2014
Source [http] https://github.com/nojb/ocaml-bt/archive/v0.2.tar.gz
79877dd825fa6933b73fa5cb237a5238
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/bt/bt.0.2/opam

BitTorrent library and client using Lwt

No package is dependent