base-unsafe-stringversion

A pseudo-library to indicate OCaml versions that equate 'string' and 'bytes' (by default)

Published
Dependencies
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/base-unsafe-string/base-unsafe-string.base/opam
No package is dependent