xapi-stdext-pervasivesversion

A deprecated collection of utility functions - Pervasives extension

This library is provided for a transitionary period only. No new code should use this library.

Tags org:xapi-project
Authorxen-api@list.xen.org
Published
Homepagehttps://xapi-project.github.io/
Issue Trackerhttps://github.com/xapi-project/stdext/issues
Maintainerjonathan.ludlam@citrix.com
Dependencies
Source [http] https://github.com/xapi-project/stdext/archive/v4.14.0.tar.gz
sha256=ac1b58f3ab9760858365828212ecf265dc2cff83574096c140a6cdfafd73805d
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/xapi-stdext-pervasives/xapi-stdext-pervasives.4.14.0/opam
Required by