spotlib_js

Maintainer jun.furuse@gmail.com
Dependencies
& ocamlfind
omake
Available os = "linux" & ocaml-version = "4.00.1"
Published May 27, 2013
Source [http] http://bitbucket.org/camlspotter/spotlib/get/2.2.0_js.tar.gz
fda8a741e4f1c4d3720d45d2ccaaab07
Statistics Not installed in the last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/spotlib_js/spotlib_js.2.2.0_js/opam

Useful functions for OCaml programming used by @camlspotter

Spotlib is a small library package used for several softwares by Jun Furuse. It is almost a poor replication of Jane Street Core, but it is small.

No package is dependent