sociaml-vcard

AuthorDominic Price
LicenseISC
Homepagehttps://github.com/dominicjprice/sociaml-vcard
Maintainerdominic.price@nottingham.ac.uk
Dependencies
&camomile
core113.24.00
menhir
oasis
ocamlbuild
re2
ulex
Availableocaml-version >= "4.01.0"
PublishedOct 6, 2014
Source [http] https://github.com/dominicjprice/sociaml-vcard/archive/v0.1.0.tar.gz
71a800fdf3847497dfcef29fe913a9ea
StatisticsInstalled once last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/sociaml-vcard/sociaml-vcard.0.1.0/opam

vCard library for OCaml

Library for parsing and creating contact information in the vCard format. Currently only version 4.0 of the vCard specification is supported.

No package is dependent