sarek

Maintainer Mathias Bourgoin <mathias.bourgoin@lip6.fr>
Dependencies
& ocp-build
spoc >= 20140620
Available ocaml-version = "4.01.0"
Published Jun 23, 2014
Source [http] http://github.com/mathiasbourgoin/SPOC/releases/download/20140620/sarek-20140620.tar.gz
469948b5f80795eccf2a3eccae0e01c9
Statistics Not installed in the last month.
Edit https://github.com/ocaml/opam-repository/tree/master/packages/sarek/sarek.20140620/opam

GPGPU kernels DSL for OCaml.

Opam package generated by ocp2opam Library : sarek by : Mathias Bourgoin mathias.bourgoin@lip6.fr

No package is dependent