rml

Maintainerdevel@reactiveml.org
Dependencies
&num
ocamlbuild
Availableocaml-version <= "4.00.1"
PublishedFeb 3, 2013
Source [http] http://rml.lri.fr/distrib/rml-1.08.04-2013-02-03.tar.gz
00a7a14f24a7640089f78ad52f532002
StatisticsNot installed in the last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/rml/rml.1.08.04/opam

ReactiveML compiler

Necessary for
wcs-lib
>= 2017-05-26.02