ppx_toolsversion

Tools for authors of ppx rewriters and other syntactic tools

Published
Maintaineralain.frisch@lexifi.com
Dependencies
Conflicts
  • lwt>=2.5.2 & <3.1.0
  • tyxml>=4.0.0 & <4.2.0
Source [git] git://github.com/alainfrisch/ppx_tools.git
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ppx_tools/ppx_tools.0.1/opam
Required by
Optionally used by