ppx_rapper_lwtversion

Lwt support for ppx_rapper

AuthorRoddy MacSween <github@roddymacsween.co.uk>
LicenseMIT
Published
Homepagehttps://github.com/roddyyaga/ppx_rapper
Issue Trackerhttps://github.com/roddyyaga/ppx_rapper/issues
MaintainerRoddy MacSween <github@roddymacsween.co.uk>
Dependencies
Source [http] https://github.com/roddyyaga/ppx_rapper/archive/3.0.0.tar.gz
md5=cf0ca0f39c902c29de2213ac20de2708
sha512=5f44f09de550002fb3f2a767e2bcf4b5c2712523364106e1a041901b06de149e25fe1754e4301911a987420f512ffaa8696735b8234e4785d14428519835886b
StatisticsInstalled 386 times last month.
Edithttps://github.com/ocaml/opam-repository/tree/master/packages/ppx_rapper_lwt/ppx_rapper_lwt.3.0.0/opam
No package is dependent